ERROR: PHP 5.5.9 or higher is required.
ERROR: PHP Fileinfo extension is required.
ERROR: The directory [/storage/app] must be writable by the web server.
ERROR: The directory [/storage/framework] must be writable by the web server.
ERROR: The directory [/storage/logs] must be writable by the web server.
ERROR: The directory [/bootstrap/cache] must be writable by the web server.